マイクが機能しない場合

問題

マイクを有効にして、緑色の音声インジケータも表示されているのに、誰もあなたの声を聞くことができないことが稀に発生します。この事象は、COSMIZEを頻繁に使用しているユーザーにのみ起こります。通常、初めてお使いになる方には起こりません。

原因

PCの複雑な設定や、他のアプリケーション(Zoom、Google meet、Discordなど)でマイクを利用している場合に発生することがあります。

解決方法

この問題を解決するために、以下の手順を実行してください。

  1. COSMIZEを開き(https://app.cosmize.io/)、マイクを許可したことを確認し、通常通りログインしてください。

それでも問題が解決しない場合は、PCを再起動し、再度COSMIZEを開いてください。

Last updated